Suchen:
Erweiterte Suche
|
Kategorien durchblättern:
|
Home | Über uns | Impressum | AGB | Sitemap |
![]() |
FAQ / Hilfe |
Ergebnisse: 1-5 von 5
Fragen
|
|||
![]() |
Ich erhalte beim Versand immer die Meldung "Recipient address rejected, relay access denied". Was kann ich tun?
Das ist in ein grundsätzliches Problem bei mangelnder Authentifizierung. Der SMTP-Server gestattet es grundsätzlich erst einmal niemandem, eine Mail...
|
||
|
|||
![]() |
Telekom-Kunden: Der Versand von E-Mails funktioniert nicht mehr. Was kann ich tun?
Symptom:
Es ist von heute auf morgen kein Versand mehr möglich. Der Empfang arbeitet jedoch tadellos.
Ursache:
Das Problem tritt in der Regel...
|
||
|
|||
![]() |
Meine Kommunikationspartner erhalten folgende Fehlermeldung "can't create user output file", und ich erhalte auch keine Mails.
Der Speicherplatz Ihres Postfachs ist erschöpft. Sie sollten alte Mails aus dem Postfach entfernen, oder das Postfach entsprechend vergrößern....
|
||
|
|||
![]() |
Ich erhalte keine E-Mails mehr
das Problem ist meistens das der Mailspeicherplatz Überschritten ist,
Sie können diesen unter Confixx -->E-Mail -->Mail-Quota erhöhen.
|
||
|
|||
![]() |
Versandprobleme allgemein
Wenn Sie Probleme mit dem Versenden von E-Mails haben, kann das verschiedene Ursachen haben. Einige häufige Gründe sind hier zusammengetragen:
...
|
||
|
|||